Oficjalne forum komunikatora Tlen.pl: Tlenofon - Oficjalne forum komunikatora Tlen.pl

Skocz do zawartości

Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Tlenofon A raczej jego brak.

#1 Użytkownik nie jest zalogowany   kosmita 

  • Nowy Tleniarz
  • Grupa Użytkownik
  • Postów 7
  • Rejestracja 19.06.2010

Napisano 01 listopad 2010 - 21:29

Witam.

Już ktoś pisał wcześniej o problemach z tlenofonem ale niestety nie otrzymał odpowiedzi, nie wiedziałem czy tam się dopisać, a zdecydowałem się na nowy.

Więc sprawa wygląda tak, najpierw było nieaktywne, po jakimś czasie zrobiło się aktywne ale wywalało błąd że nie mam skonfigurowanego konta czy coś takiego, później po jakiejś aktualizacji tlenofon się pokazał, była klawiatura i można było dzwonić, ale za jakiś czas się zwaliło i wyświetlało komunikat że moje konto zostało zablokowane, mimo że nie zostało zablokowane, a teraz klapa, ikonka całkowicie zniknęła.

No i powiedzcie co można zrobić z tym tlenofonem, czy to jest może wina przejścia na FreecoNet, i już nie będzie w Tlenie, Tlenofonu, bo jeżeli tak no to lipa trzeba będzie zamknąć konto i przejść do nich.

Widzę jeszcze jedną taką rzecz, czy aby korzystać z Tlenofonu trzeba by odblokować jakieś porty na firewallu routera, czy to może coś przeszkadzać bo jakoś do tej pory nie miałem z tym problemów, ale ściągnąłem i zainstalowałem program ZoIPer, i po skonfigurowaniu, nie daje on rady zarejestrować się w Tlenofonie.

Użytkownik kosmita edytował ten post 01 listopad 2010 - 21:31


Strona 1 z 1
  • Nie możesz napisać tematu
  • Nie możesz odpowiedzieć

Użytkownicy przeglądający ten temat: 1
0 użytkowników, 1 gości, 0 anonimowych